セキュリティ通信|セキュリティ関連ニュース 

脆弱性は、Windows 2000上のIE6と、Windows 7/Vista/XPおよびWindows Server 2008 R2/2008/2003上のIE6/7/8に影響。

IEでインターネットゾーンのセキュリティ設定を「高」にすることと、IE6/7でDEP(Data Execution Prevention:データ実行防止機能)を有効にする

高にすると、色々と支障でるもんなぁ。できることなら中でやりたいなぁ。